CDROM-Guide forums

Go Back   CDROM-Guide forums > Main Forums > Open to All Computer Related Topics > Computer Networking & Security
FAQ Calendar Mark Forums Read
Open   CSec   Data   DevDrv   CoOp   Audio   CDRW   CDG   VCD   DVD   HD DVD   Mac   VGB   PS2   DC   Xbox  


 
 
Thread Tools Display Modes
  #1  
Old Nov 28, 2002, 03:32 PM
Lee2003 Lee2003 is offline
Senior Member
 
Join Date: Nov 2002
Posts: 499
Default Sygate Not Alowing Internet

sponsored links

 
Ok Here goes,
I am runing sygate firewall, and basicly, its not letting me use the internet. I open any web page in ie, it says website found waiting for reply, but i get nothing. msn works np, I turned my modem of and back on, and still the same thing. So when i disabled it, it anyone know why it saying website found waiting for reply?.
  #2  
Old Nov 28, 2002, 04:18 PM
Lee2003 Lee2003 is offline
Senior Member
 
Join Date: Nov 2002
Posts: 499
Default

I just uninstalled sygate, and its not that, i can use the net again after restarting the comp 2 mibutes later, i cant surf the internet. I can use msn but not my web browser. It says fiound website waiting for a response, no response, any idea?
  #3  
Old Nov 28, 2002, 05:59 PM
Lee2003 Lee2003 is offline
Senior Member
 
Join Date: Nov 2002
Posts: 499
Default

I installed outpost firewall, and it says za is running, also says that running another firewall at the same time can cause the net not to work, blocking acces to all programs, which is exactly what it happening now. it says this file here vsdatant is running, i did a search found it was a system file, i tried to delete it and it says its being used by another person or program, but IVE UNINSTALLED ZA ALONG TIME AGO it dose not appear in my add/remove programs so how do i get ird of it permanatly. I tried sytem restore just says sytem cannot be restored. Please please help.
  #4  
Old Nov 28, 2002, 08:05 PM
Darkman Darkman is offline
suspended
 
Join Date: Aug 2000
Location: Australia
Posts: 6,424
Default

Run [url=download.com.com/3000-2094-881470.html?tag=list]RegClean and clean out all the entries for those firewalls you have removed.
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
I Am Having MAJOR Problems With Internet Explorer! Need Help! [Dell; ; winXP] ThreeD Windows XP 8 Dec 20, 2009 02:49 PM
Starband Satellite Internet - Using a Router (PLEASE HELP lil bit of reading) BRUINSrock Open to All Computer Related Topics 4 May 09, 2009 08:17 AM
Connecting to the internet while not logged on grae Open to All Computer Related Topics 1 Oct 10, 2002 07:57 PM
Can me and my sister use the same 56k internet account??? fackyah Open to All Computer Related Topics 16 Sep 13, 2002 04:17 PM
56k internet won't works after installing AOL FREE Trial neokeyrulerz Open to All Computer Related Topics 2 Jul 03, 2002 08:56 PM


All times are GMT -5. The time now is 09:23 AM.



Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright 1996-2009 CDROM-Guide.com. All rights reserved